
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Checklist Europa (28/06/2018) - Aandelen - Inside Beleggen.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.76"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="nl" data-domain=".knack.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.0.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.76"></script>
      <meta name="description" content="Deze aandelenlijst is een checklist met 110 Europese waarden, gespreid over zowat alle Europese landen. Het zijn in de eerste plaats indexwaarden, met daarnaast niet-indexaandelen waarvan we de komende jaren een bovengemiddelde prestatie verwachten." />
        <meta name="adhese_location" content="_Site-InsideBeleggen-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="og:image" content="http://insidebeleggen.knack.be/medias/16930/8668225.jpg" />
        <meta property="og:title" content="Checklist Europa (28/06/2018)" />
        <meta property="og:description" content="Deze aandelenlijst is een checklist met 110 Europese waarden, gespreid over zowat alle Europese landen. Het zijn in de eerste plaats indexwaarden, met daarnaast niet-indexaandelen waarvan we de komende jaren een bovengemiddelde prestatie verwachten." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://insidebeleggen.knack.be/beurs/adviezen/aandelen/checklist-europa-28-06-2018/article-longread-1167249.html" />
        <meta property="article:section" content="aandelen" />
        <meta property="article:published_time" content="2018-06-28 13:00:00" />
        <meta property="article:modified_time" content="2018-06-28 14:24:10" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001167249" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_longread" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-InsideBeleggen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.insidebeleggen.knack.be/beurs/adviezen/aandelen/checklist-europa-28-06-2018/article-longread-1167249.html" />
        <meta name="cXenseParse:recs:image" content="http://insidebeleggen.knack.be/medias/16930/8668225.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                          <link rel="canonical" href="http://insidebeleggen.knack.be/beurs/adviezen/aandelen/checklist-europa-28-06-2018/article-longread-1167249.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.75">
      <link rel="apple-touch-icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.75">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_InsideBeleggen-NL.css?v3.3.18.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.desktop.css?v3.3.18.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.css?v3.3.18.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.18.1" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      <script src="/js/general-init.js?v3.3.76"></script>
      <script src="/js/init.js?v3.3.76"></script>
      <script src="/js/external/adrum.js?v3.3.76"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.76"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.76" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.76"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.76';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.76"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-InsideBeleggen-NL-nl_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_longread content rmgDetail m-article_longread article longread         premium protected">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=insidebeleggen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Inside Beleggen.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/beurs/">
                        <img src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v3.0.75" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/inside-portfolio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Inside Portfolio');" >
                                                                                                                                                                            Inside Portfolio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/adviezen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Adviezen');" >
                                                                                                                                                                            Adviezen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/archief/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'InsideBeleggen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');" >
                                                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span12" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                                                        

                                                                <header>
    
                    
            
    <h1 itemprop="name">
        <i class="roularticon-plus"></i>Checklist Europa (28/06/2018)
    </h1>
                <div class="row">
            <div class="span12 meta">
                <div class="row">
                                                                                        <div class="span12 date">
                                <p class="date">28/06/18 om 13:00 - Bijgewerkt om 14:24</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Deze aandelenlijst is een checklist met 110 Europese waarden, gespreid over zowat alle Europese landen. Het zijn in de eerste plaats indexwaarden, met daarnaast niet-indexaandelen waarvan we de komende jaren een bovengemiddelde prestatie verwachten.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>...</p>

                                </div>
                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_bottom_getoond');
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                                <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                    </div>
    </div>

                                                            
                                    
                                                        
                                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div id="inside-beleggen-cxense-content-recommendation" class="Module cxense widget"><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_template" style="display: none;"></div><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ad68683f99e605e71424bd45e2dae35c2ab3b39b');
                    </script></div>
<div class="Module widget news-overview"><h3>Recentste nieuwsoverzicht</h3><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Sparen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1166901);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/sunjets-be-volgend-jaar-niet-langer-prijsvechter-op-de-reismarkt/article-normal-1166901.html" title="Sunjets.be volgend jaar niet langer prijsvechter op de reismarkt" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Sunjets.be volgend jaar niet langer prijsvechter op de reismarkt</a></li><li><script>rmgParamObject.displayedContent.add(1156049);</script><a href="//trends.knack.be/economie/een-derde-van-de-vakantiegangers-heeft-negatieve-ervaringen-met-huurauto-s/article-normal-1156049.html" title="Een derde van de vakantiegangers heeft negatieve ervaringen met huurauto's" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Een derde van de vakantiegangers heeft negatieve ervaringen met huurauto's</a></li><li><script>rmgParamObject.displayedContent.add(1154149);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/zo-vindt-u-de-laagste-hotelprijzen/article-normal-1154149.html" title="Zo vindt u de laagste hotelprijzen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Zo vindt u de laagste hotelprijzen</a></li><li><script>rmgParamObject.displayedContent.add(1145309);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/van-voorschot-op-de-erfenis-naar-schenking-buiten-erfdeel/article-normal-1145309.html" title="Van voorschot op de erfenis naar schenking buiten erfdeel" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Van voorschot op de erfenis naar schenking buiten erfdeel</a></li><li><script>rmgParamObject.displayedContent.add(1143339);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/proefproject-met-zwarte-doos-in-wagens-snelheidsovertreders/article-normal-1143339.html" title="Proefproject met zwarte doos in wagens snelheidsovertreders" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Proefproject met zwarte doos in wagens snelheidsovertreders</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Meer sparen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Beleggen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1167343);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/pas-in-2019-mogelijk-meer-duidelijkheid-over-schadevergoedingen-l-h/article-normal-1167343.html" title="Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&amp;H" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Pas in 2019 mogelijk meer duidelijkheid over schadevergoedingen L&H</a></li><li><script>rmgParamObject.displayedContent.add(1166951);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/waar-schuilen-bij-een-nieuwe-eurocrisis/article-normal-1166951.html" title="Waar schuilen bij een nieuwe eurocrisis?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Waar schuilen bij een nieuwe eurocrisis?</a></li><li><script>rmgParamObject.displayedContent.add(1165647);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/turkse-lira-profiteert-van-verkiezingszege-erdogan/article-normal-1165647.html" title="Turkse lira profiteert van verkiezingszege Erdogan" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Turkse lira profiteert van verkiezingszege Erdogan</a></li><li><script>rmgParamObject.displayedContent.add(1164509);</script><a href="//trends.knack.be/economie/finance/ing-de-rente-zal-veel-langer-laag-blijven/article-normal-1164509.html" title="ING: 'De rente zal veel langer laag blijven'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">ING: 'De rente zal veel langer laag blijven'</a></li><li><script>rmgParamObject.displayedContent.add(1163801);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/beleggen-in-genderdiversiteit-investeren-in-vrouwen-loont/article-normal-1163801.html" title="Beleggen in genderdiversiteit: investeren in vrouwen loont" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');"><i class="roularticon-plus"></i>Beleggen in genderdiversiteit: investeren in vrouwen loont</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Meer beleggen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Wonen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1164377);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/zo-bereidt-u-zich-voor-om-een-woning-te-kopen/article-normal-1164377.html" title="Zo bereidt u zich voor om een woning te kopen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Zo bereidt u zich voor om een woning te kopen</a></li><li><script>rmgParamObject.displayedContent.add(1161479);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/vlaamse-gezinnen-en-kmo-s-krijgen-korting-op-stroomfactuur/article-normal-1161479.html" title="Vlaamse gezinnen en kmo's krijgen korting op stroomfactuur" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Vlaamse gezinnen en kmo's krijgen korting op stroomfactuur</a></li><li><script>rmgParamObject.displayedContent.add(1160667);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/ook-federale-energiewaakhond-heeft-vragen-bij-facturatie-jaarlijkse-vergoedingen/article-normal-1160667.html" title="Ook federale energiewaakhond heeft vragen bij facturatie jaarlijkse vergoedingen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Ook federale energiewaakhond heeft vragen bij facturatie jaarlijkse vergoedingen</a></li><li><script>rmgParamObject.displayedContent.add(1160445);</script><a href="//trends.knack.be/economie/immo/vastgoed-aan-de-kust-oud-is-out/article-longread-1160445.html" title="Vastgoed aan de kust: oud is out" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Vastgoed aan de kust: oud is out</a></li><li><script>rmgParamObject.displayedContent.add(1160115);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/meer-gezinnen-hebben-moeite-met-betalen-van-energiefactuur/article-normal-1160115.html" title="Meer gezinnen hebben moeite met betalen van energiefactuur" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Meer gezinnen hebben moeite met betalen van energiefactuur</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Meer wonen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Belastingen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1166391);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/fiscus-haalt-meer-rendement-uit-belastingcontroles/article-normal-1166391.html" title="Fiscus haalt meer rendement uit belastingcontroles" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Fiscus haalt meer rendement uit belastingcontroles</a></li><li><script>rmgParamObject.displayedContent.add(1163989);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/audit-rekenhof-wijst-op-noodzaak-segmentering-fiscale-fouten/article-normal-1163989.html" title="'Audit Rekenhof wijst op noodzaak segmentering fiscale fouten'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>'Audit Rekenhof wijst op noodzaak segmentering fiscale fouten'</a></li><li><script>rmgParamObject.displayedContent.add(1163365);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/een-berekening-van-tax-on-web-aanbieden-zonder-daarin-alle-regels-correct-te-verwerken-is-met-vuur-spelen/article-column-1163365.html" title="'Een berekening van Tax-on-web aanbieden, zonder daarin alle regels correct te verwerken, is met vuur spelen'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>'Een berekening van Tax-on-web aanbieden, zonder daarin alle regels correct te verwerken, is met vuur spelen'</a></li><li><script>rmgParamObject.displayedContent.add(1160733);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/zo-kunt-u-de-effectentaks-eenvoudig-ontwijken/article-normal-1160733.html" title="Zo kunt u de effectentaks eenvoudig ontwijken" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>Zo kunt u de effectentaks eenvoudig ontwijken</a></li><li><script>rmgParamObject.displayedContent.add(1157663);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/belgie-heeft-zijn-beperkte-fiscale-troeven-verkwanseld/article-opinion-1157663.html" title="'Belgi&euml; heeft zijn beperkte fiscale troeven verkwanseld'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>'Belgi&euml; heeft zijn beperkte fiscale troeven verkwanseld'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Meer belastingen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Pensioen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1164915);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/podcast-wat-moet-u-doen-voor-een-deftig-pensioen/article-normal-1164915.html" title="Podcast: Wat moet u doen voor een deftig pensioen?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Podcast: Wat moet u doen voor een deftig pensioen?</a></li><li><script>rmgParamObject.displayedContent.add(1164069);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/lijsten-met-zware-functies-zullen-om-de-vijf-jaar-herzien-worden/article-normal-1164069.html" title="Lijsten met zware functies zullen om de vijf jaar herzien worden" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Lijsten met zware functies zullen om de vijf jaar herzien worden</a></li><li><script>rmgParamObject.displayedContent.add(1162745);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/pensioenbeloftes-in-euro-s-of-in-punten-voorstel-voor-een-hybride-systeem/article-opinion-1162745.html" title="'Pensioenbeloftes in euro's of in punten? Voorstel voor een hybride systeem'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">'Pensioenbeloftes in euro's of in punten? Voorstel voor een hybride systeem'</a></li><li><script>rmgParamObject.displayedContent.add(1160443);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/vergrijzing-in-belgie-wie-denkt-dat-het-allemaal-wel-goed-komt-vergist-zich/article-opinion-1160443.html" title="Vergrijzing in Belgi&euml;: 'Wie denkt dat het allemaal wel goed komt, vergist zich'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Vergrijzing in Belgi&euml;: 'Wie denkt dat het allemaal wel goed komt, vergist zich'</a></li><li><script>rmgParamObject.displayedContent.add(1160541);</script><a href="//trends.knack.be/economie/beleid/brugpensioen-op-56-jaar-blijft-een-schande/article-opinion-1160541.html" title="'Brugpensioen op 56 jaar blijft een schande'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>'Brugpensioen op 56 jaar blijft een schande'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Meer pensioen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Rechten</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1167311);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/spoorstaking-compensatie-mogelijk-voor-getroffen-reizigers-tijdens-minimale-dienstverlening/article-normal-1167311.html" title="Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening</a></li><li><script>rmgParamObject.displayedContent.add(1100395);</script><a href="//www.knack.be/nieuws/gezondheid/weet-jij-hoeveel-een-ziekenhuisverblijf-kost/article-normal-1100395.html" title="Weet jij hoeveel een ziekenhuisverblijf kost?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Weet jij hoeveel een ziekenhuisverblijf kost?</a></li><li><script>rmgParamObject.displayedContent.add(976197);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/vlaamse-regering-akkoord-met-verdeling-reserves-federale-kinderbijslagfondsen/article-normal-976197.html" title="Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen</a></li><li><script>rmgParamObject.displayedContent.add(969521);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/steeds-meer-ouders-betalen-geen-onderhoudsgeld/article-normal-969521.html" title="Steeds meer ouders betalen geen onderhoudsgeld" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Steeds meer ouders betalen geen onderhoudsgeld</a></li><li><script>rmgParamObject.displayedContent.add(933699);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/huwelijksvermogensrecht-wordt-vernieuwd/article-normal-933699.html" title="Huwelijksvermogensrecht wordt vernieuwd" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Huwelijksvermogensrecht wordt vernieuwd</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Meer rechten &raquo;
                </a></p>
</div></div><hr/></div>



                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond');
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Modal-content">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                                <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                    </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                            </div>
                <div class="row">
                        <div class="span12">
    <!-- [xfactori - 1530197846 - rmg.be.xf-02] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 xml not found zone/Site-InsideBeleggen-NL_below-detail_full-width (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/beurs/">Inside Beleggen</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=beurs" target="_new">Inside Beleggen</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.insidebeleggen.knack.be/beurs">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">Inside Beleggen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://initiedelabourse.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.75" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.76"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.76'},
                                    {main2: '/js/main2.js?v3.3.76'},
                                {main: '/js/main.js?v3.3.76'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.76'},
                {cookies: '/js/cookies.js?v3.3.76'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.76'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.76'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.76'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.76'},
                                                            {bp_btNew: '/js/bt.js?v3.3.76'},
                        {plus: '/js/paywall-plus.js?v3.3.76'},
        {paywall: '/js/paywall.js?v3.3.76'},
                    {plugins: '/js/plugins.js?v3.3.76'},
                {common2: '/js/common2.js?v3.3.76'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.76'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.76'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.76', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.76', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.76', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-InsideBeleggen-NL', 'IBV_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1530183600","dimension3":"Aandelen","dimension4":"longread","dimension5":"Newsgate","dimension6":"Site-InsideBeleggen-NL","dimension9":"< 500","dimension10":"Aandelen Europa","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
        
        

                                    </body>
</html>
