

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Rentezorgen in Europa en de VS - Adviezen - Inside Beleggen.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.55"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="In de afgelopen week zagen we opnieuw rimpelingen op de obligatiemarkten, die vooral de Europese beurzen niet onberoerd lieten. Het begint almaar meer investeerders te dagen dat de gouden tijden van ultralage rente achter ons liggen. De vraag van vele miljarden dollars is in welk tempo de rente zal stijgen." />
        <meta name="keywords" content="Haruhiko Kuroda" />
        <meta name="adhese_location" content="_Site-InsideBeleggen-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="og:image" content="http://insidebeleggen.knack.be/medias/11926/6106209.jpg" />
        <meta property="og:title" content="Rentezorgen in Europa en de VS" />
        <meta property="og:description" content="In de afgelopen week zagen we opnieuw rimpelingen op de obligatiemarkten, die vooral de Europese beurzen niet onberoerd lieten. Het begint almaar meer investeerders te dagen dat de gouden tijden van ultralage rente achter ons liggen. De vraag van vele miljarden dollars is in welk tempo de rente zal stijgen." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://insidebeleggen.knack.be/beurs/adviezen/rentezorgen-in-europa-en-de-vs/article-normal-960275.html" />
        <meta property="article:section" content="adviezen" />
        <meta property="article:published_time" content="2018-02-05 14:00:00" />
        <meta property="article:modified_time" content="2018-02-05 14:11:16" />
        <meta property="article:tag" content="Haruhiko Kuroda" />
        <meta property="article:tag" content="Shinzo Abe" />
        <meta property="article:tag" content="Japan" />
        <meta property="article:tag" content="Bank of Japan" />
        <meta property="article:tag" content="Euronav" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000960275" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-InsideBeleggen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.insidebeleggen.knack.be/beurs/adviezen/rentezorgen-in-europa-en-de-vs/article-normal-960275.html" />
        <meta name="cXenseParse:recs:image" content="http://insidebeleggen.knack.be/medias/11926/6106209.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                                <link rel="canonical" href="http://insidebeleggen.knack.be/beurs/adviezen/rentezorgen-in-europa-en-de-vs/article-normal-960275.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_InsideBeleggen-NL.css?v3.3.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.desktop.css?v3.3.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.css?v3.3.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.1" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.55"></script>
      <script src="/js/init.js?v3.3.55"></script>
      <script src="/js/external/adrum.js?v3.3.55"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.55"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.55" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.55"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.55';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.55"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-InsideBeleggen-NL-nl_"
                  });

                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article         premium protected">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=insidebeleggen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Inside Beleggen.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/beurs/">
                        <img src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/beurs/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/inside-portfolio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Inside Portfolio');">
                                                                                                                            Inside Portfolio
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/adviezen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Adviezen');">
                                                                                                                            Adviezen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/archief/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                    
                                    
                                                                    <li class="m-subscribe">
                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                            <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'InsideBeleggen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                                                        

                                                                <header>
        <h1 itemprop="name">
        <i class="roularticon-plus"></i>Rentezorgen in Europa en de VS
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html">
                                            <img class="author-image pull-left" alt="Danny Reweghs" src="//insidebeleggen.knack.be/assets/133/avatar_68213.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html" title="Artikels van Danny Reweghs">
                                        Danny Reweghs
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Directeur strategie Inside Beleggen</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">05/02/18 om 14:00 - Bijgewerkt om 14:11</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">In de afgelopen week zagen we opnieuw rimpelingen op de obligatiemarkten, die vooral de Europese beurzen niet onberoerd lieten. Het begint almaar meer investeerders te dagen dat de gouden tijden van ultralage rente achter ons liggen. De vraag van vele miljarden dollars is in welk tempo de rente zal stijgen.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Als de rentestijging een geleidelijk proces is, zal de schade op korte termijn op de aandelenmarkten nog best meevallen. Ontstaat toch op een zeker moment enige vorm van paniek, dan krijgen we zonder twijfel ook een stevige terugval op de beurzen.<br>...
            </p>

                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_bottom_getoond');
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
            <p>
                Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Ik registreer mij</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
            
            <div class="choice-separator">
                <span>of</span><hr />
            </div>
            <p>
                Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
            </p>
            <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
        </div>
    </div>

                                                            
                                    
                                                            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div id="inside-beleggen-cxense-content-recommendation" class="Module cxense widget"><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_template" style="display: none;"></div><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ad68683f99e605e71424bd45e2dae35c2ab3b39b');
                    </script></div>
<div class="Module widget news-overview"><h3>Recentste nieuwsoverzicht</h3><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Sparen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(954143);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/pas-op-voor-oplichters-op-whatsapp/article-normal-954143.html" title="Pas op voor oplichters op WhatsApp" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Pas op voor oplichters op WhatsApp</a></li><li><script>rmgParamObject.displayedContent.add(952697);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/belgie-telt-voor-het-eerst-in-jaren-minder-wanbetalers/article-normal-952697.html" title="Belgi&euml; telt voor het eerst in jaren minder wanbetalers" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Belgi&euml; telt voor het eerst in jaren minder wanbetalers</a></li><li><script>rmgParamObject.displayedContent.add(952145);</script><a href="//trends.knack.be/economie/bedrijven/dit-zijn-de-gevolgen-van-de-nieuwe-europese-betalingsrichtlijn-psd2/article-normal-952145.html" title="Dit zijn de gevolgen van de nieuwe Europese betalingsrichtlijn PSD2" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Dit zijn de gevolgen van de nieuwe Europese betalingsrichtlijn PSD2</a></li><li><script>rmgParamObject.displayedContent.add(952227);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/de-belg-blijft-sparen/article-normal-952227.html" title="De Belg blijft sparen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>De Belg blijft sparen</a></li><li><script>rmgParamObject.displayedContent.add(949449);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/zo-breng-je-het-geld-van-je-pensioenspaarfonds-in-veiligheid/article-normal-949449.html" title="Zo breng je het geld van je pensioenspaarfonds in veiligheid" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Zo breng je het geld van je pensioenspaarfonds in veiligheid</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Meer sparen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Beleggen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(960463);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/marktenoverzicht-beurzen-dalen-ook-na-het-weekend/article-normal-960463.html" title="Marktenoverzicht: Beurzen dalen ook na het weekend" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Marktenoverzicht: Beurzen dalen ook na het weekend</a></li><li><script>rmgParamObject.displayedContent.add(960419);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/bitcoin-verliest-verder-terrein/article-normal-960419.html" title="Bitcoin verliest verder terrein" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Bitcoin verliest verder terrein</a></li><li><script>rmgParamObject.displayedContent.add(960357);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/belgie-gaat-groene-overheidsobligatie-uitgeven/article-normal-960357.html" title="Belgi&euml; gaat groene overheidsobligatie uitgeven" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Belgi&euml; gaat groene overheidsobligatie uitgeven</a></li><li><script>rmgParamObject.displayedContent.add(959905);</script><a href="//datanews.knack.be/ict/nieuws/creditcards-van-amerikaanse-banken-kunnen-niet-meer-gebruikt-worden-om-bitcoins-te-kopen/article-normal-959905.html" title="Creditcards van Amerikaanse banken kunnen niet meer gebruikt worden om bitcoins te kopen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Creditcards van Amerikaanse banken kunnen niet meer gebruikt worden om bitcoins te kopen</a></li><li><script>rmgParamObject.displayedContent.add(959537);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/marktenoverzicht-rentevrees-doet-beurzen-verder-zakken/article-normal-959537.html" title="Marktenoverzicht: rentevrees doet beurzen verder zakken" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Marktenoverzicht: rentevrees doet beurzen verder zakken</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Meer beleggen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Wonen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(960251);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/van-intrest-tot-notariskosten-hoeveel-kost-uw-woonkrediet-echt/article-normal-960251.html" title="Van intrest tot notariskosten: hoeveel kost uw woonkrediet &eacute;cht?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Van intrest tot notariskosten: hoeveel kost uw woonkrediet &eacute;cht?</a></li><li><script>rmgParamObject.displayedContent.add(957421);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/aankoop-woning-dreigt-duurder-te-worden-voor-5-5-procent-van-kopers/article-normal-957421.html" title="Aankoop woning dreigt duurder te worden voor 5,5 procent van kopers" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Aankoop woning dreigt duurder te worden voor 5,5 procent van kopers</a></li><li><script>rmgParamObject.displayedContent.add(957403);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/recordbedrag-aan-woonkredieten-verstrekt-door-de-belgische-banken/article-normal-957403.html" title="Recordbedrag aan woonkredieten verstrekt door de Belgische banken" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Recordbedrag aan woonkredieten verstrekt door de Belgische banken</a></li><li><script>rmgParamObject.displayedContent.add(955429);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/moet-u-nog-snel-een-huis-kopen-tegen-5-procent/article-normal-955429.html" title="Moet u nog snel een huis kopen tegen 5 procent?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Moet u nog snel een huis kopen tegen 5 procent?</a></li><li><script>rmgParamObject.displayedContent.add(955373);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/platform-tegen-energiearmoede-wil-eenvoudigere-energiefactuur/article-normal-955373.html" title="Platform tegen energiearmoede wil eenvoudigere energiefactuur" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Platform tegen energiearmoede wil eenvoudigere energiefactuur</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Meer wonen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Belastingen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(959447);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/betaaloperatoren-moeten-betaalgegevens-niet-overmaken-aan-bbi/article-normal-959447.html" title="Betaaloperatoren moeten betaalgegevens niet overmaken aan BBI" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Betaaloperatoren moeten betaalgegevens niet overmaken aan BBI</a></li><li><script>rmgParamObject.displayedContent.add(959443);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/drie-miljoen-mensen-krijgen-voorstel-van-vereenvoudigde-belastingaangifte/article-normal-959443.html" title="Drie miljoen mensen krijgen voorstel van vereenvoudigde belastingaangifte" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Drie miljoen mensen krijgen voorstel van vereenvoudigde belastingaangifte</a></li><li><script>rmgParamObject.displayedContent.add(958643);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/hoe-snel-en-correct-antwoorden-op-een-bericht-van-wijziging-van-de-fiscus/article-normal-958643.html" title="Hoe snel en correct antwoorden op een bericht van wijziging van de fiscus?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>Hoe snel en correct antwoorden op een bericht van wijziging van de fiscus?</a></li><li><script>rmgParamObject.displayedContent.add(958355);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-oplossing-voor-het-fiscaal-nadeel-voor-grensarbeiders-schiet-tekort/article-column-958355.html" title="'De oplossing voor het fiscaal nadeel voor grensarbeiders schiet tekort'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>'De oplossing voor het fiscaal nadeel voor grensarbeiders schiet tekort'</a></li><li><script>rmgParamObject.displayedContent.add(955235);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/de-belgische-singles-zonder-kinderen-vormen-de-zwaarst-belaste-bevolkingsgroep-in-west-europa/article-normal-955235.html" title="'De Belgische singles zonder kinderen vormen de zwaarst belaste bevolkingsgroep in West-Europa'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>'De Belgische singles zonder kinderen vormen de zwaarst belaste bevolkingsgroep in West-Europa'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Meer belastingen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Pensioen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(959437);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/belgische-pensioenfondsen-realiseerden-rendement-van-6-procent-in-2017/article-normal-959437.html" title="Belgische pensioenfondsen realiseerden rendement van 6 procent in 2017" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Belgische pensioenfondsen realiseerden rendement van 6 procent in 2017</a></li><li><script>rmgParamObject.displayedContent.add(958609);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/problemen-op-mypension-be-voor-mensen-met-gemengde-loopbaan/article-normal-958609.html" title="Problemen op mypension.be voor mensen met gemengde loopbaan" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Problemen op mypension.be voor mensen met gemengde loopbaan</a></li><li><script>rmgParamObject.displayedContent.add(951717);</script><a href="//datanews.knack.be/ict/nieuws/weg-met-de-eid-lezer-inloggen-op-overheidstoepassingen-voortaan-ook-mogelijk-met-itsme-app/article-normal-951717.html" title="Weg met de eID-lezer: inloggen op overheidstoepassingen voortaan ook mogelijk met Itsme-app" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Weg met de eID-lezer: inloggen op overheidstoepassingen voortaan ook mogelijk met Itsme-app</a></li><li><script>rmgParamObject.displayedContent.add(951703);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/regering-moet-pensioen-met-punten-zelf-invoeren/article-opinion-951703.html" title="'Regering moet pensioen met punten zelf invoeren'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>'Regering moet pensioen met punten zelf invoeren'</a></li><li><script>rmgParamObject.displayedContent.add(950793);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/pensioen-met-punten-bacquelaine-houdt-rekening-met-verschillende-standpunten/article-normal-950793.html" title="Pensioen met punten: Bacquelaine 'houdt rekening met verschillende standpunten'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Pensioen met punten: Bacquelaine 'houdt rekening met verschillende standpunten'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Meer pensioen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Rechten</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(933699);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/huwelijksvermogensrecht-wordt-vernieuwd/article-normal-933699.html" title="Huwelijksvermogensrecht wordt vernieuwd" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Huwelijksvermogensrecht wordt vernieuwd</a></li><li><script>rmgParamObject.displayedContent.add(929251);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/opsporing-van-mensen-met-recht-op-verhoogde-tegemoetkoming-werpt-vruchten-af/article-normal-929251.html" title="Opsporing van mensen met recht op verhoogde tegemoetkoming werpt vruchten af" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Opsporing van mensen met recht op verhoogde tegemoetkoming werpt vruchten af</a></li><li><script>rmgParamObject.displayedContent.add(926471);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/vlaams-rampenfonds-behandelde-al-bijna-vijfde-van-dossiers-ingediend-tussen-2014-en-2016/article-normal-926471.html" title="Vlaams Rampenfonds behandelde al bijna vijfde van dossiers ingediend tussen 2014 en 2016" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Vlaams Rampenfonds behandelde al bijna vijfde van dossiers ingediend tussen 2014 en 2016</a></li><li><script>rmgParamObject.displayedContent.add(919817);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/eandis-kreeg-7-700-aanvragen-voor-vergoeding-stroompanne-gent/article-normal-919817.html" title="Eandis kreeg 7.700 aanvragen voor vergoeding stroompanne Gent" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Eandis kreeg 7.700 aanvragen voor vergoeding stroompanne Gent</a></li><li><script>rmgParamObject.displayedContent.add(917221);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/test-aankoop-hekelt-inzetten-van-deurwaarders-bij-buitengerechtelijke-invorderingen/article-normal-917221.html" title="Test-Aankoop hekelt inzetten van deurwaarders bij buitengerechtelijke invorderingen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Test-Aankoop hekelt inzetten van deurwaarders bij buitengerechtelijke invorderingen</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Meer rechten &raquo;
                </a></p>
</div></div><hr/></div>



                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond');
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Modal-content">
            <p>
                Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Ik registreer mij</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
            
            <div class="choice-separator">
                <span>of</span><hr />
            </div>
            <p>
                Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
            </p>
            <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
        </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(624505);</script><figure><a title="Bekijk Inside Beleggen in pdf" href="http://insidebeleggen.knack.be/beurs/archief/pdf-inside-beleggen/groupement-normal-607587.html"><img width="300" height="57" alt="Bekijk Inside Beleggen in pdf" src="/medias/11133/5700363.jpg"></a></figure></div>
<div class="widget search well">
            <h2>Zoek Inside Beleggen</h2>

        <input id="archiveListCount" type="hidden" value="0" />

        <form id="archiveSearchFrm" method="post" data-baseurl="/beurs/archief/" action="/beurs/archief/">
            <div class="input-append">
                <input id="archive-search-query" name="search" autocomplete="off" class="span2 search-input" type="text" data-provide="typeahead" placeholder="Zoek Inside Beleggen" >
                <button id="archiveSearchBtn" class="btn" type="button"><i class="icon-search"></i></button>
            </div>

            <fieldset>
                <legend>
                    <i id="displayarchiveFiltersIcon" class="fa fa-caret-right"></i>
                    <a id="displayarchiveSearchFilters" href="#">Filters </a>
                    <a href="/beurs/archief/" class="pull-right reset-all">Reset</a>
                </legend>
                <div id="archiveSearchFilters" class="hide"></div>
            </fieldset>
        </form>
    </div>

<div class="Module listWidget"><h3 class="Module-title">Inside Portfolio</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(607517);</script><a href="//insidebeleggen.knack.be/beurs/inside-portfolio/inside-selectie/groupement-normal-607517.html">Inside Selectie</a></li></ul><div class="clearfix"></div></div>
<div class="Module listWidget"><h3 class="Module-title">Adviezen</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(607529);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/strategie/groupement-normal-607529.html">Strategie</a></li><li><script>rmgParamObject.displayedContent.add(607563);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-europa/groupement-normal-607563.html">Aandelen Europa</a></li><li><script>rmgParamObject.displayedContent.add(607533);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/flash/groupement-normal-607533.html">Flash</a></li><li><script>rmgParamObject.displayedContent.add(607565);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-vs/groupement-normal-607565.html">Aandelen VS</a></li><li><script>rmgParamObject.displayedContent.add(607539);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/markt-in-beeld/groupement-normal-607539.html">Markt in beeld</a></li><li><script>rmgParamObject.displayedContent.add(614995);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/obligaties/groupement-normal-614995.html">Obligaties</a></li><li><script>rmgParamObject.displayedContent.add(607543);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/lezersvragen/groupement-normal-607543.html">Lezersvragen</a></li><li><script>rmgParamObject.displayedContent.add(607579);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/opties/groupement-normal-607579.html">Opties</a></li><li><script>rmgParamObject.displayedContent.add(607561);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-belgie/groupement-normal-607561.html">Aandelen Belgi&euml;</a></li><li><script>rmgParamObject.displayedContent.add(607585);</script><a href="//insidebeleggen.knack.be/beurs/adviezen/derivatives/groupement-normal-607585.html">Derivatives</a></li></ul><div class="clearfix"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <!-- [xfactori - 1517864279 - rmg.be.xf-01] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 XML not found zone/Site-InsideBeleggen-NL_below-detail_full-width (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Inside Beleggen Magazine</h3><a class="pull-left" href=""><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=QH&amp;width=128"></a><ul class="pull-left"></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/beurs/">Inside Beleggen</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be">KWestie</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=beurs" target="_new">Inside Beleggen</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.insidebeleggen.knack.be/beurs">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">Inside Beleggen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://initiedelabourse.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.55"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.55'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.55'},
                                    {main2: '/js/main2.js?v3.3.55'},
                                {main: '/js/main.js?v3.3.55'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.55'},
                {cookies: '/js/cookies.js?v3.3.55'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.55'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.55'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.55'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.55'},
                                                            {bp_btNew: '/js/bt.js?v3.3.55'},
                        {plus: '/js/paywall-plus.js?v3.3.55'},
        {paywall: '/js/paywall.js?v3.3.55'},
                    {plugins: '/js/plugins.js?v3.3.55'},
                {common2: '/js/common2.js?v3.3.55'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.55'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.55'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.55', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.55', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.55', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-InsideBeleggen-NL', 'IBV_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Danny Reweghs","dimension2":"1517835600","dimension3":"Adviezen","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-InsideBeleggen-NL","dimension9":"1000 - 1499","dimension10":"Strategie","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
        
        

                
            </body>
</html>
