
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.23"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001629431,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1597430116,\"dl_ctx_sitecode\":\"Site-InsideBeleggen-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="Sinds Goldman Sachs eind juli de koers van het aandeel als &quot;onhoudbaar hoog&quot; omschreef, is Apple nog 15 procent duurder geworden. De beurswaarde flirt nu met de grens van 2000 miljard dollar." />
        <meta name="keywords" content="Apple" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/1636dd44dc350377e93e4fedb5acb235.jpg" />
        <meta property="og:title" content="Beurswaarde Apple gaat richting 2000 miljard dollar" />
        <meta property="og:description" content="Sinds Goldman Sachs eind juli de koers van het aandeel als &quot;onhoudbaar hoog&quot; omschreef, is Apple nog 15 procent duurder geworden. De beurswaarde flirt nu met de grens van 2000 miljard dollar." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-InsideBeleggen-NL" />
        <meta property="og:url" content="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/beurswaarde-apple-gaat-richting-2000-miljard-dollar/article-normal-1629431.html" />
        <meta property="article:published_time" content="2020-08-14T14:00:00+02:00" />
        <meta property="article:modified_time" content="2020-08-14T16:45:56+02:00" />
        <meta property="article:tag" content="Apple" />
        <meta property="article:tag" content="Goldman Sachs" />
        <meta property="article:tag" content="Apple Music" />
        <meta property="article:tag" content="Apple TV" />
        <meta property="article:tag" content="Arcade" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001629431" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-InsideBeleggen-NL" />
        <meta name="rmg:mobileurl" content="https://m.insidebeleggen.knack.be/beurs/adviezen/aandelen/beurswaarde-apple-gaat-richting-2000-miljard-dollar/article-normal-1629431.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/1636dd44dc350377e93e4fedb5acb235.jpg" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc1_level3_name" content="bedrijfsfinanciering" />
        <meta property="article:iptc1_level4_name" content="financieel overzicht" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc2_level3_name" content="bedrijfsfinanciering" />
        <meta property="article:iptc2_level4_name" content="beursactiviteit" />
        <meta property="article:iptc3_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc3_level2_name" content="economische sector" />
        <meta property="article:iptc3_level3_name" content="computer- en informatietechnologie" />
        <meta property="article:iptc3_level4_name" content="telecommunicatieapparatuur" />
        <meta property="article:section" content="beurs" />
        <meta property="article:subsection_1" content="adviezen" />
        <meta property="article:subsection_2" content="aandelen" />
        <meta property="article:collection" content="Aandelen VS" />
        <meta property="article:theme" content="Aandelen VS" />
        <meta property="article:tag:organization" content="Apple" />
        <meta property="article:tag:organization" content="Goldman Sachs" />
        <meta property="article:tag:organization" content="Apple Music" />
        <meta property="article:tag:organization" content="Apple TV" />
        <meta property="article:tag:organization" content="Arcade" />
        <title>    Beurswaarde Apple gaat richting 2000 miljard dollar - Aandelen - Inside Beleggen
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.23"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.23"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.23"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script src="/js/responsive/vendor/prebid.js?v4.3.23" type="text/javascript"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.23" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.23" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.23" type="text/javascript" ></script>

    <script>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</script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.23" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/beurswaarde-apple-gaat-richting-2000-miljard-dollar/article-normal-1629431.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v4.2.6">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-InsideBeleggen-NL.css?v4.3.19" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.23"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.23"></script>
    <script src="/js/responsive/base.js?v4.3.23"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.23" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.23"></script>
                <script src="/js/vendor/head.min.js?v4.3.23"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.23';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/beurs/">
                        <img src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/beurs/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/beurs/inside-portfolio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Inside Portfolio');" >
                                                                                                                                        Inside Portfolio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/beurs/adviezen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Adviezen');" >
                                                                                                                                        Adviezen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/beurs/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/beurs/archief/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                                    <li class="m-subscribe">
                                    <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'InsideBeleggen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"fh8dq4jwchbwujwp9tdckvdg4tayf7ee","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=insidebeleggen');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/beurswaarde-apple-gaat-richting-2000-miljard-dollar/article-normal-1629431.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Beurswaarde Apple gaat richting 2000 miljard dollar
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        14/08/20 om 14:00
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>16:45</span>
                                            </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Sinds Goldman Sachs eind juli de koers van het aandeel als "onhoudbaar hoog" omschreef, is Apple nog 15 procent duurder geworden. De beurswaarde flirt nu met de grens van 2000 miljard dollar.</p>

                            
            
                                        
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Beurswaarde Apple gaat richting 2000 miljard dollar" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_620,h_413/1636dd44dc350377e93e4fedb5acb235.jpg"/>
                <figcaption>
            
                            &copy; Reuters
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Een lagere nominale koers komt er hoe dan ook aan, want op 24 augustus splitst het aandeel in vieren. Zo wil het management de liquiditeit verhogen. Wie op die datum aandeelhouder is, krijgt er drie aandelen bij. Vanaf 31 augustus start de handel met de nieuwe koers. <br>...
                        </p>

                                                                        <style>.c5f36d964bfad5 {display: none;}</style>
<div class="c5f36d964bfad5">
    Een lagere nominale koers komt er hoe dan ook aan, want op 24 augustus splitst het aandeel in vieren. Zo wil het management de liquiditeit verhogen. Wie op die datum aandeelhouder is, krijgt er drie aandelen bij. Vanaf 31 augustus start de handel met de nieuwe koers. In het derde kwartaal van het lopende fiscaal boekjaar presteerde Apple met 59,7 miljard dollar omzet (+11%) boven de consensusverwachting. De coronacrisis was mild voor Apple, hoewel het verschillende fysieke winkels, die in mei en juni weer open waren gegaan, vorige maand opnieuw moesten sluiten na een heropflakkering van het virus. Toch steeg de iPhone-verkoop voor het eerst in zes kwartalen met bijna 2 procent. De omzet uit de smartphoneverkoop bedroeg 26,42 miljard dollar, ruim boven de consensusverwachting van 22,2 miljard en goed voor 44 procent van de groepsomzet. De 'goedkope' iPhone SE is een schot in de roos, niet zozeer in winstmarges, maar wel in marktaandeel en in groei van de gebruikersbasis. De lancering van de iPhone 12 is met een maand uitgesteld, naar oktober. In het lopende kwartaal zal er dus geen omzetbijdrage zijn van het nieuwe toestel. Er zijn wereldwijd ongeveer 950 miljoen iPhones in omloop. Op basis van de leeftijd en de technische specificaties komen 350 miljoen daarvan in aanmerking voor vervanging. De iPhone is belangrijk voor het ecosysteem van Apple, vooral door diensten als Apple Music, Apple TV, Arcade, Pay. De omzet van de dienstenafdeling groeide op jaarbasis met 15 procent naar 13,2 miljard dollar (22% van de groepsomzet), en bleef daarmee net iets onder de verwachtingen. Er zijn 550 miljoen betalende abonnementen, 35 miljoen meer dan in het vorige kwartaal en 130 miljoen meer dan een jaar eerder. Diensten zijn belangrijk, om Apples afhankelijkheid van hardware te verminderen en meer recurrente inkomsten te genereren. De afdeling is met een brutomarge van 67 procent ook een stuk winstgevender dan het groepsgemiddelde (38%). Ook de omzet van de Mac, de iPad en de Wearables lag boven de verwachtingen. De nettowinst klom naar 11,25 miljard dollar, tegenover 10 miljard een jaar eerder. Per aandeel was er een toename met 18 procent, naar 2,58 dollar. Apple keerde in het derde kwartaal 21 miljard dollar aan aandeelhoudersvergoedingen uit. Daarvan was 5 miljard dollar gereserveerd voor het dividend, dat eerder dit jaar werd opgetrokken naar 82 dollarcent. Door de stijgende koers werden de aandeleninkopen beperkt tot 16 miljard dollar, tegenover 18,5 miljard in het eerste kwartaal. Apple beschikte eind juni over een nettocashpositie van 81 miljard dollar. De groep ontsnapt voorlopig aan de monsterboete van 14,9 miljard dollar, die ze in 2016 kreeg van de Europese Commissie. Apple kreeg gelijk van het Hof van Justitie, maar de Commissie kan nog in beroep gaan. Apple ligt ook onder vuur voor het verplichte gebruik van het eigen betaalsysteem, waarbij de groep een commissie inhoudt en alternatieve betaalsystemen boycot.ConclusieDe bovengemiddelde groei, de trend naar meer recurrente inkomsten en de gulle aandeelhoudersvergoedingen maken van Apple een beurslieveling. De vraag is in hoeverre er na de aanhoudende klim van de voorbije maanden nog rek zit op de waardering van 24 keer de bedrijfswinst (ebitda), die de fundamenten niet verantwoorden. Winst nemen is de boodschap.Advies: verkopenRisico: laagRating: 3AKoers: 450,91 dollarMarkt: NasdaqTicker: AAPL USISIN-code: US0378331005Beurskapitalisatie: 1928 miljard dollarK/w 2019: 34Verwachte k/w 2020: 29Koersverschil 12 maanden: +127%Koersverschil sinds jaarbegin: +54%Dividendrendement: 0,7%
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="IBV_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    <div id="paywall-modal-below">
        
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="IBV_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Trends-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Trends (N/F), Knack, Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.23'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.23'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    
    <div id="redesign-inside-beleggen-podcast" class="rmgModule m-no-margin m-no-separator m-md-span12   ">
                    
    


<article id="content-1618255" class="rmgTeaser m-renvoi-normal m-md  m-img-top" data-contentid="1618255">
            <figure style="width: 940px;">
            <a                 href="https://insidebeleggen.knack.be/beurs/podcast/"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_300,h_194,x_0,y_0,g_center/c_fit,w_940,h_607/07ee2ec2bb29d5bb4b58e682cb136135.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                </div>

                
    
    <div id="redesign-inside-beleggen-banner-bekijk-pdf" class="rmgModule m-no-margin m-no-separator m-md-span12   ">
                    
    


<article id="content-624505" class="rmgTeaser m-renvoi-normal m-md  m-img-top" data-contentid="624505">
            <figure style="width: 940px;">
            <a                 href="http://insidebeleggen.knack.be/beurs/archief/pdf-inside-beleggen/groupement-normal-607587.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_300,h_57,x_0,y_0,g_center/c_fit,w_940,h_178/fce1ee12e11ba9d2d3f4102ed870e5dc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                </div>

                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-inside-beleggen-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-inside-beleggen-list-inside-portfolio" class="rmgModule m-list   ">
                                                        <p class="rmgModule-title"><span>Inside Portfolio</span></p>
                                                    
    <div class="rmgGrid">
                    <ul start="1" class="m-md-span6 m-lg-span4 m-unordered">
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/inside-portfolio/inside-selectie/groupement-normal-607517.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Inside Selectie
                        </a>
                    </li>
                            </ul>
            </div>
                                </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-inside-beleggen-list-widget" class="rmgModule m-list   ">
                                                        <p class="rmgModule-title"><span>Adviezen</span></p>
                                                    
    <div class="rmgGrid">
                    <ul start="1" class="m-md-span6 m-lg-span4 m-unordered">
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/strategie/groupement-normal-607529.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Strategie
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-europa/groupement-normal-607563.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Aandelen Europa
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/flash/groupement-normal-607533.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Flash
                        </a>
                    </li>
                            </ul>
                    <ul start="4" class="m-md-span6 m-lg-span4 m-unordered">
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-vs/groupement-normal-607565.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Aandelen VS
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/markt-in-beeld/groupement-normal-607539.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Markt in beeld
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/obligaties/groupement-normal-614995.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Obligaties
                        </a>
                    </li>
                            </ul>
                    <ul start="7" class="m-md-span6 m-lg-span4 m-unordered">
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/lezersvragen/groupement-normal-607543.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Lezersvragen
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/opties/groupement-normal-607579.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Opties
                        </a>
                    </li>
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/aandelen-belgie/groupement-normal-607561.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Aandelen België
                        </a>
                    </li>
                            </ul>
                    <ul start="10" class="m-md-span6 m-lg-span4 m-unordered">
                                    <li>
                        <a                             href="//insidebeleggen.knack.be/beurs/adviezen/derivatives/groupement-normal-607585.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Inside Beleggen List Widget');"
            >
                            Derivatives
                        </a>
                    </li>
                            </ul>
            </div>
                                </div>

                
    
    <div id="redesign-inside-beleggen-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-33-13-august-2020/enKiosque-magazine-1629299.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/werkloosheid-schaadt-de-gezondheid/article-normal-1629019.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Werkloosheid schaadt de gezondheid</a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-trends-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//initiedelabourse.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//initiedelabourse.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.23'});
    headjs.load({cookies: '/js/cookies.js?v4.3.23'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.23'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.23'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.23'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.23'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.23'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.23'});
</script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.23'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.23'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.23'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.23'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.23'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.23'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"fh8dq4jwchbwujwp9tdckvdg4tayf7ee","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.23'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.23'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.23'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.23'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.23'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Inside Beleggen","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/insidebeleggen.knack.be\/beurs\/adviezen\/aandelen\/beurswaarde-apple-gaat-richting-2000-miljard-dollar\/article-normal-1629431.html"},"headline":"Beurswaarde Apple gaat richting 2000 miljard dollar","dateCreated":"2020-08-13T11:38:57+02:00","datePublished":"2020-08-14T14:00:00+02:00","dateModified":"2020-08-14T16:45:56+02:00","author":[{"@type":"Organization","name":"Inside Beleggen","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-InsideBeleggen-NL.svg"}}],"publisher":{"@type":"Organization","name":"Inside Beleggen","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-InsideBeleggen-NL.png"}},"description":"Sinds Goldman Sachs eind juli de koers van het aandeel als \"onhoudbaar hoog\" omschreef, is Apple nog 15 procent duurder geworden. De beurswaarde flirt nu met de grens van 2000 miljard dollar.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5f36d964bfad5"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_667,x_0,y_0,g_center\/c_fit,w_1000,h_1499\/1636dd44dc350377e93e4fedb5acb235.jpg"],"wordCount":550}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>

    </body>
</html>
