<!DOCTYPE html>
<html>
  <head>
      <title>
                  Equinox Gold is een aantrekkelijke goudgroeier - Aandelen - Inside Beleggen
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.10"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.10"></script>
      <meta name="description" content="Equinox Gold blijft uitermate ambitieus en wil dit jaar een nieuwe overname realiseren." />
        <meta name="keywords" content="Ross Beaty" />
        <meta name="adhese_location" content="_Site-InsideBeleggen-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="og:image" content="https://insidebeleggen.knack.be/medias/14788/7571581.jpg" />
        <meta property="og:title" content="Equinox Gold is een aantrekkelijke goudgroeier" />
        <meta property="og:description" content="Equinox Gold blijft uitermate ambitieus en wil dit jaar een nieuwe overname realiseren." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/equinox-gold-is-een-aantrekkelijke-goudgroeier/article-normal-1426357.html" />
        <meta property="article:section" content="aandelen" />
        <meta property="article:published_time" content="2019-02-06 14:00:00" />
        <meta property="article:modified_time" content="2019-02-06 14:26:00" />
        <meta property="article:tag" content="Ross Beaty" />
        <meta property="article:tag" content="Equinox Gold" />
        <meta property="article:tag" content="Trek Mining" />
        <meta property="article:tag" content="NewCastle Gold" />
        <meta property="article:tag" content="Anfield Gold" />
        <meta property="article:tag" content="Equinox" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001426357" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-InsideBeleggen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.insidebeleggen.knack.be/beurs/adviezen/aandelen/equinox-gold-is-een-aantrekkelijke-goudgroeier/article-normal-1426357.html" />
        <meta name="cXenseParse:recs:image" content="https://insidebeleggen.knack.be/medias/14788/7571581.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                          <link rel="canonical" href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/equinox-gold-is-een-aantrekkelijke-goudgroeier/article-normal-1426357.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.79">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_InsideBeleggen-NL.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.desktop.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.css?v3.3.46" media="screen,projection">
                <link href="/css/print.css?v3.3.46" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.10"></script>
      <script src="/js/init.js?v3.5.10"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.10"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.10"></script>
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.10" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.10"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.10';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.10"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
          
          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-InsideBeleggen-NL-nl_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article         premium protected">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=insidebeleggen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Inside Beleggen.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/beurs/">
                        <img src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/inside-portfolio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Inside Portfolio');" >
                                                                                                                                                                            Inside Portfolio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/adviezen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Adviezen');" >
                                                                                                                                                                            Adviezen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/archief/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'InsideBeleggen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"fh8dq4jwchbwujwp9tdckvdg4tayf7ee","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/equinox-gold-is-een-aantrekkelijke-goudgroeier/article-normal-1426357.html">
                                                                                        

                                                                <header>
    
                    
            
    <h1 itemprop="name">
        <i class="roularticon-plus"></i>Equinox Gold is een aantrekkelijke goudgroeier
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html">
                                            <img class="author-image pull-left" alt="Danny Reweghs" src="//insidebeleggen.knack.be/assets/133/avatar_68213.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html" title="Artikels van Danny Reweghs">
                                        Danny Reweghs
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Directeur strategie Inside Beleggen</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">06/02/19 om 14:00 - Bijgewerkt om 14:26</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Equinox Gold blijft uitermate ambitieus en wil dit jaar een nieuwe overname realiseren.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Equinox Gold is de naam van het fusiebedrijf dat eind 2017 ontstond uit de fusie van Trek Mining, NewCastle Gold en Anfield Gold. Anfield Gold kennen we van het mislukte Mayaniquel-nikkelproject in Guatemala dat in 2014 de aandeelhouders met een serieuze kater opzadelde. De hoofdaandeelhouder en mijnbouwlegende Ross Beaty maakte er sindsdien een erezaak van die tegenvaller recht te trekken. De eerste poging, de overname in 2016 van Magellan Minerals met als hoofdactief de Braziliaanse Coringa-mijn, mislukte nadat een tegenvallend boorprogramma stevig had ingehakt op de waarde en de levensvatbaarheid van het project. <br>...
            </p>

                                </div>
                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_getoond', {
              nonInteraction: true
          });
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                    <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                                    </div>
    </div>

                                                            
                                    
                                                        
                                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div id="inside-beleggen-cxense-content-recommendation" class="Module cxense widget"><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_template" style="display: none;"></div><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ad68683f99e605e71424bd45e2dae35c2ab3b39b');
                    </script></div>
<div class="Module widget news-overview"><h3>Recentste nieuwsoverzicht</h3><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Sparen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1426511);</script><a href="//trends.knack.be/economie/bedrijven/ing-belgie-heeft-voor-het-eerst-meer-kredieten-dan-deposito-s/article-normal-1426511.html" title="ING Belgi&euml; heeft voor het eerst meer kredieten dan deposito's" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>ING Belgi&euml; heeft voor het eerst meer kredieten dan deposito's</a></li><li><script>rmgParamObject.displayedContent.add(1426425);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/wat-doen-de-banken-met-ons-spaargeld/article-normal-1426425.html" title="Wat doen de banken met ons spaargeld?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Wat doen de banken met ons spaargeld?</a></li><li><script>rmgParamObject.displayedContent.add(1425981);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/voor-het-eerst-meer-dan-270-miljard-euro-op-spaarboekjes/article-normal-1425981.html" title="Voor het eerst meer dan 270 miljard euro op spaarboekjes" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Voor het eerst meer dan 270 miljard euro op spaarboekjes</a></li><li><script>rmgParamObject.displayedContent.add(1425909);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/dit-zijn-de-best-renderende-spaarboekjes/article-normal-1425909.html" title="Dit zijn de best renderende spaarboekjes" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Dit zijn de best renderende spaarboekjes</a></li><li><script>rmgParamObject.displayedContent.add(1425323);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/spaaradvies-in-tijden-van-lage-rente-verstandige-kosten-maken-kan-een-groot-verschil-betekenen/article-normal-1425323.html" title="Spaaradvies in tijden van lage rente: 'Verstandige kosten maken, kan een groot verschil betekenen'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Spaaradvies in tijden van lage rente: 'Verstandige kosten maken, kan een groot verschil betekenen'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Meer sparen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Beleggen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1426297);</script><a href="//trends.knack.be/economie/bedrijven/lot-van-greenyard-topman-hein-deprez-ligt-in-handen-van-de-banken/article-normal-1426297.html" title="Lot van Greenyard-topman Hein Deprez ligt in handen van de banken" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');"><i class="roularticon-plus"></i>Lot van Greenyard-topman Hein Deprez ligt in handen van de banken</a></li><li><script>rmgParamObject.displayedContent.add(1425635);</script><a href="//www.knack.be/nieuws/belgie/investeer-in-marihuana-en-12-andere-manieren-om-uw-geld-te-laten-renderen/article-longread-1425635.html" title="Investeer in marihuana en 12 andere manieren om uw geld te laten renderen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');"><i class="roularticon-plus"></i>Investeer in marihuana en 12 andere manieren om uw geld te laten renderen</a></li><li><script>rmgParamObject.displayedContent.add(1425331);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/winstalarm-nyrstar-afgestraft-op-de-beurs/article-normal-1425331.html" title="Winstalarm Nyrstar afgestraft op de beurs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Winstalarm Nyrstar afgestraft op de beurs</a></li><li><script>rmgParamObject.displayedContent.add(1424543);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/het-beleggingsjaar-2019-kan-moeilijk-slechter-worden-dan-2018/article-analyse-1424543.html" title="'Het beleggingsjaar 2019 kan moeilijk slechter worden dan 2018'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');"><i class="roularticon-plus"></i>'Het beleggingsjaar 2019 kan moeilijk slechter worden dan 2018'</a></li><li><script>rmgParamObject.displayedContent.add(1424271);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/europa-beschuldigt-grootbanken-van-afspraken-bij-handel-in-overheidsobligaties/article-normal-1424271.html" title="Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Meer beleggen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Wonen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1426511);</script><a href="//trends.knack.be/economie/bedrijven/ing-belgie-heeft-voor-het-eerst-meer-kredieten-dan-deposito-s/article-normal-1426511.html" title="ING Belgi&euml; heeft voor het eerst meer kredieten dan deposito's" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>ING Belgi&euml; heeft voor het eerst meer kredieten dan deposito's</a></li><li><script>rmgParamObject.displayedContent.add(1425635);</script><a href="//www.knack.be/nieuws/belgie/investeer-in-marihuana-en-12-andere-manieren-om-uw-geld-te-laten-renderen/article-longread-1425635.html" title="Investeer in marihuana en 12 andere manieren om uw geld te laten renderen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Investeer in marihuana en 12 andere manieren om uw geld te laten renderen</a></li><li><script>rmgParamObject.displayedContent.add(1424259);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/vlaamse-energieregulator-factuur-overladen-met-zaken-die-er-niet-in-thuishoren/article-normal-1424259.html" title="Vlaamse energieregulator: 'Factuur overladen met zaken die er niet in thuishoren'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Vlaamse energieregulator: 'Factuur overladen met zaken die er niet in thuishoren'</a></li><li><script>rmgParamObject.displayedContent.add(1423855);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/banken-kenden-meer-nieuwe-woonleningen-toe-in-2018/article-normal-1423855.html" title="Banken kenden meer nieuwe woonleningen toe in 2018" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Banken kenden meer nieuwe woonleningen toe in 2018</a></li><li><script>rmgParamObject.displayedContent.add(1420013);</script><a href="//trends.knack.be/economie/immo/woningen-fors-duurder-in-2018/article-normal-1420013.html" title="Woningen fors duurder in 2018" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Woningen fors duurder in 2018</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Meer wonen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Belastingen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1426399);</script><a href="//trends.knack.be/economie/finance/karel-de-gucht-krijgt-gelijk-tegen-fiscus-foutieve-toepassing-van-vraagrecht/article-normal-1426399.html" title="Karel De Gucht krijgt gelijk tegen fiscus: 'Foutieve toepassing van vraagrecht'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Karel De Gucht krijgt gelijk tegen fiscus: 'Foutieve toepassing van vraagrecht'</a></li><li><script>rmgParamObject.displayedContent.add(1424601);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/meeste-gemeenten-laten-belastingtarieven-dit-jaar-ongewijzigd/article-normal-1424601.html" title="Meeste gemeenten laten belastingtarieven dit jaar ongewijzigd" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Meeste gemeenten laten belastingtarieven dit jaar ongewijzigd</a></li><li><script>rmgParamObject.displayedContent.add(1424385);</script><a href="//www.knack.be/nieuws/belgie/fiscus-eist-recordbedrag-van-multinationals-die-winsten-wegsluizen/article-normal-1424385.html" title="Fiscus eist recordbedrag van multinationals die winsten wegsluizen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Fiscus eist recordbedrag van multinationals die winsten wegsluizen</a></li><li><script>rmgParamObject.displayedContent.add(1423649);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-nieuwe-vrij-aanvullend-pensioen-voor-werknemers-geniet-niet-de-lusten-van-de-tweede-pijler-maar-wel-de-lasten/article-column-1423649.html" title="'Het nieuwe vrij aanvullend pensioen voor werknemers geniet niet de lusten van de tweede pijler, maar wel de lasten'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">'Het nieuwe vrij aanvullend pensioen voor werknemers geniet niet de lusten van de tweede pijler, maar wel de lasten'</a></li><li><script>rmgParamObject.displayedContent.add(1423907);</script><a href="//www.knack.be/nieuws/planet-earth/amper-drie-op-de-tien-vlamingen-bereid-om-extra-klimaattaks-te-betalen/article-normal-1423907.html" title="Amper drie op de tien Vlamingen bereid om extra klimaattaks te betalen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Amper drie op de tien Vlamingen bereid om extra klimaattaks te betalen</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Meer belastingen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Pensioen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1423305);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/er-zijn-meer-redenen-om-het-systeem-van-het-pensioensparen-te-behouden-dan-om-het-af-te-schaffen/article-opinion-1423305.html" title="'Er zijn meer redenen om het systeem van het pensioensparen te behouden, dan om het af te schaffen'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">'Er zijn meer redenen om het systeem van het pensioensparen te behouden, dan om het af te schaffen'</a></li><li><script>rmgParamObject.displayedContent.add(1419043);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/studiejaren-afkopen-hoe-doet-u-dat/article-normal-1419043.html" title="Studiejaren afkopen: hoe doet u dat?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Studiejaren afkopen: hoe doet u dat?</a></li><li><script>rmgParamObject.displayedContent.add(1414499);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/ruim-13-000-aanvragen-om-studiejaren-af-te-kopen-voor-beter-pensioen/article-normal-1414499.html" title="Ruim 13.000 aanvragen om studiejaren af te kopen voor beter pensioen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Ruim 13.000 aanvragen om studiejaren af te kopen voor beter pensioen</a></li><li><script>rmgParamObject.displayedContent.add(1413383);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/weinig-belgen-kiezen-voor-hoger-plafond-pensioensparen/article-normal-1413383.html" title="Weinig Belgen kiezen voor hoger plafond pensioensparen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Weinig Belgen kiezen voor hoger plafond pensioensparen</a></li><li><script>rmgParamObject.displayedContent.add(1402169);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/pensioenen-privesector-ministers-en-bemiddelaars-wachten-op-sociale-partners/article-normal-1402169.html" title="Pensioenen priv&eacute;sector: ministers en bemiddelaars wachten op sociale partners" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Pensioenen priv&eacute;sector: ministers en bemiddelaars wachten op sociale partners</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Meer pensioen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Rechten</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1167777);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/checklist-voor-jobstudenten-dit-moet-je-weten-voor-je-aan-de-slag-gaat/article-normal-1167777.html" title="Checklist voor jobstudenten: dit moet je weten voor je aan de slag gaat" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');"><i class="roularticon-plus"></i>Checklist voor jobstudenten: dit moet je weten voor je aan de slag gaat</a></li><li><script>rmgParamObject.displayedContent.add(1167311);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/spoorstaking-compensatie-mogelijk-voor-getroffen-reizigers-tijdens-minimale-dienstverlening/article-normal-1167311.html" title="Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening</a></li><li><script>rmgParamObject.displayedContent.add(1100395);</script><a href="//www.knack.be/nieuws/gezondheid/weet-jij-hoeveel-een-ziekenhuisverblijf-kost/article-normal-1100395.html" title="Weet jij hoeveel een ziekenhuisverblijf kost?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Weet jij hoeveel een ziekenhuisverblijf kost?</a></li><li><script>rmgParamObject.displayedContent.add(976197);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/vlaamse-regering-akkoord-met-verdeling-reserves-federale-kinderbijslagfondsen/article-normal-976197.html" title="Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen</a></li><li><script>rmgParamObject.displayedContent.add(969521);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/steeds-meer-ouders-betalen-geen-onderhoudsgeld/article-normal-969521.html" title="Steeds meer ouders betalen geen onderhoudsgeld" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Steeds meer ouders betalen geen onderhoudsgeld</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Meer rechten &raquo;
                </a></p>
</div></div><hr/></div>


                
                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond', {
                nonInteraction: true
            });
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Modal-content">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                                    </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <!-- [xfactori - 1549476319 - rmg.be.xf-01] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 xml not found zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <!-- [xfactori - 1549476300 - rmg.be.xf-01] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 xml not found zone/Site-InsideBeleggen-NL_below-detail_full-width (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
        </div>
        

                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/beurs/">Inside Beleggen</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=beurs" target="_new">Inside Beleggen</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.insidebeleggen.knack.be/beurs">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">Inside Beleggen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://initiedelabourse.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.10"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.10'});
                            headjs.load({main2: '/js/main2.js?v3.5.10'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.10'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.10'});
            headjs.load({main: '/js/main.js?v3.5.10'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.10'});
            headjs.load({cookies: '/js/cookies.js?v3.5.10'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.10'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.10'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.10'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.10'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.10'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.10'});
        headjs.load({paywall: '/js/paywall.js?v3.5.10'});
                headjs.load({plugins: '/js/plugins.js?v3.5.10'});
            headjs.load({common2: '/js/common2.js?v3.5.10'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.10'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.10', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.10', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.10', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Danny Reweghs","dimension2":"1549458000","dimension3":"Aandelen","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-InsideBeleggen-NL","dimension9":"500 - 999","dimension10":"Aandelen VS","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110751&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
