<!DOCTYPE html>
<html>
  <head>
      <title>
                  Lezersvraag: Waarom viel PNE Wind terug? - Aandelen - Inside Beleggen
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.11"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.11"></script>
      <!-- START - RebelAI integration -->
    <script>var _0x6ce0=['push','script','onload','src','body','appendChild','addEventListener','attachEvent','onmessage','message','data','SEC_INIT','removeEventListener','SYN_ACK','origin'];(function(_0x346188,_0x142b2a){var _0x49bdf7=function(_0xb8b921){while(--_0xb8b921){_0x346188['push'](_0x346188['shift']());}};_0x49bdf7(++_0x142b2a);}(_0x6ce0,0x16e));var _0x3ee5=function(_0x408730,_0x5ca7fa){_0x408730=_0x408730-0x0;var _0x5e4f60=_0x6ce0[_0x408730];return _0x5e4f60;};(function(_0x2a0cc5,_0x8deccd,_0x23e83e,_0x2f026b,_0x14e029,_0x404668,_0x117840,_0x48e3e8,_0x4baa52,_0x1189ed,_0x8bae66,_0x241eb3,_0x85afa9){var _0x110a0e='403b39a8-772b-d359-3759-fa29e3b285f8';if(!_0x23e83e[_0x110a0e]){_0x23e83e[_0x110a0e]={'document':_0x2a0cc5,'console':_0x8deccd,'window':_0x23e83e,'dg':_0x2f026b,'enc':_0x14e029,'tid':_0x404668,'ts':_0x117840,'rebelOrigin':_0x48e3e8,'random':_0x4baa52,'secureFrameUrl':_0x241eb3,'contentPostUrl':_0x85afa9,'contentFetchEnabled':_0x8bae66,'messages':[]};}var _0x19d562=_0x23e83e['addEventListener']?_0x3ee5('0x0'):_0x3ee5('0x1');var _0x2637e3=_0x23e83e[_0x19d562];var _0x56819c=_0x19d562===_0x3ee5('0x1')?_0x3ee5('0x2'):_0x3ee5('0x3');var _0x12016e=function(_0x36185a){if(_0x36185a[_0x3ee5('0x4')]['type']===_0x3ee5('0x5')){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);}else{_0x36185a['source']['postMessage']({'type':_0x3ee5('0x7'),'id':_0x36185a['data']['id']},_0x36185a[_0x3ee5('0x8')]);_0x23e83e[_0x110a0e]['messages'][_0x3ee5('0x9')](_0x36185a);}};var _0x25f6ba=_0x2637e3(_0x56819c,_0x12016e);var _0x4bcc27=_0x2a0cc5['createElement'](_0x3ee5('0xa'));_0x4bcc27[_0x3ee5('0xb')]=function(){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);};_0x4bcc27[_0x3ee5('0xc')]=_0x1189ed;if(_0x2a0cc5[_0x3ee5('0xd')]){_0x2a0cc5[_0x3ee5('0xd')]['appendChild'](_0x4bcc27);}else{_0x2a0cc5['head'][_0x3ee5('0xe')](_0x4bcc27);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','xFmofN04m1qXHlMJF1D0oQ==nxOucoOBnEQNC4B2Bn5+fOqUxIqm7tpE6d0mi7cMMBdpho+E9xCJCGD3Tz6iGRSiaTf4ikJ/mPGfeR5CWGFUS9w/Pfi3b09fZ/GMzuIDkA2b5wzwPVMCJ2GDIIWmCyT05DUz/hOVZw/NEeRot+EhjBOgaB+xsxF+6qWcy/Pb22p5xH+NREan0atiUEB0OusNgAjlY8TmYXh76X9ycYwEeZh6qGHJs0Cu55/zOrI4UoiFAol1bYniSJJzNk7V2R4PUVzO2s72+HCrVfvFrOw8CJlh/42D1FnJmCGq19sjlvWbA1L7ALmwNFdwA2nldtctptL530w5X8JLfXbhamo6u/gWe+ijie+VaFBBjeV+U9lcVOVg/LjnfhDCxpdXHWRuHUujfNtIqp3Lt2UIzAHJRxdjrHnj3R/YvyRNCaORKku6tcXY1t/F+L3DLE27/tQ4GtKgap8Dgd9cTgwPK+HmUuWYYiaJ+YpgsGWGdKxFaOHVUH7F9/f7DOUfG9fuvzUvormCWZWJ+ouT4+CtlcvbKVl6ispzmtZviXW/Aod8qi9OshWbvwDT7qyn2xww5kmWKTJJ5opLFijK5apFZvqtJo8zmwk8dxOZyOlxtZCIUZxuRsZ8gk174+bIO8VdypDmtlqm5TjPqltVXltgAxo7ICE3cpYUVTN93MKw4ukmw+pcydBj0r8l9Xo7ax7VlGBoncK5vP4v2Gt2CE+zScwActPkxaSkN3OnNCGiviE0uSmbqXv7iccaNvU07OFQPI+R8UUrUVg0cs58HTfI/5k9gzpG9hLzyQYSv54fohrTBd5qSV9JM6Tf7AMXoTLcbrNSu+VOOZhq8EEt9X8ISxzBjk5ucHZ/jRty0lLFfZZWe+W7u0bL9bg/IGmoUYeZ2e2Ze+WguxMbl/NPceaVs93XpQRnsM9C5IAmY0BbAZBUWx03BRTu1XP4L44h75vZ49dt4O3N9tdraDe2N2+tzg3cEnyQe0ofwm5Er9MU488gar1OdrLuKTHjqz5ckCE9atXd','da0ca632-ff39-4be1-8ca6-32ff392be16f','1552944820149','https://secure.rebel.ai','2695be9a-e023-45ff-95be-9ae02325ff33','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->
      <meta name="description" content="Waarom viel het aandeel van het Duitse PNE Wind vorige week terug? Biedt de daling een koopkans?" />
        <meta name="keywords" content="Panama" />
        <meta name="adhese_location" content="_Site-InsideBeleggen-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="og:image" content="https://insidebeleggen.knack.be/medias/17021/8714797.jpg" />
        <meta property="og:title" content="Lezersvraag: Waarom viel PNE Wind terug?" />
        <meta property="og:description" content="Waarom viel het aandeel van het Duitse PNE Wind vorige week terug? Biedt de daling een koopkans?" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/lezersvraag-waarom-viel-pne-wind-terug/article-normal-1442095.html" />
        <meta property="article:section" content="aandelen" />
        <meta property="article:published_time" content="2019-03-18 11:12:00" />
        <meta property="article:modified_time" content="2019-03-18 14:18:08" />
        <meta property="article:tag" content="Panama" />
        <meta property="article:tag" content="Zuid-Amerika" />
        <meta property="article:tag" content="PNE Wind" />
        <meta property="article:tag" content="PNE" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001442095" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-InsideBeleggen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.insidebeleggen.knack.be/beurs/adviezen/aandelen/lezersvraag-waarom-viel-pne-wind-terug/article-normal-1442095.html" />
        <meta name="cXenseParse:recs:image" content="https://insidebeleggen.knack.be/medias/17021/8714797.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                          <link rel="canonical" href="//insidebeleggen.knack.be/beurs/adviezen/aandelen/lezersvraag-waarom-viel-pne-wind-terug/article-normal-1442095.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.81">
      <link rel="apple-touch-icon" href="/images/favicon_Site-InsideBeleggen-NL.ico?v3.0.81">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_InsideBeleggen-NL.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.desktop.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-InsideBeleggen-NL.css?v3.3.48" media="screen,projection">
                <link href="/css/print.css?v3.3.48" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.11"></script>
      <script src="/js/init.js?v3.5.11"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/InsideBeleggen/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.11"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.11"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.11" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.11"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.11';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.11"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-InsideBeleggen-NL-nl_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article         premium protected">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=insidebeleggen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Inside Beleggen.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/beurs/">
                        <img src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v3.0.81" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/beurs/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/inside-portfolio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Inside Portfolio');" >
                                                                                                                                                                            Inside Portfolio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/adviezen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Adviezen');" >
                                                                                                                                                                            Adviezen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/archief/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="//trends.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//trends.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'InsideBeleggen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/beurs/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"fh8dq4jwchbwujwp9tdckvdg4tayf7ee","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://insidebeleggen.knack.be/beurs/adviezen/aandelen/lezersvraag-waarom-viel-pne-wind-terug/article-normal-1442095.html">
                                                                                        

                                                                <header>
    
                    
            
    <h1 itemprop="name">
        <i class="roularticon-plus"></i>Lezersvraag: Waarom viel PNE Wind terug?
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html">
                                            <img class="author-image pull-left" alt="Danny Reweghs" src="//insidebeleggen.knack.be/assets/133/avatar_68213.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//insidebeleggen.knack.be/auteurs/danny-reweghs-741.html" title="Artikels van Danny Reweghs">
                                        Danny Reweghs
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Directeur strategie Inside Beleggen</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">18/03/19 om 11:12 - Bijgewerkt om 14:18</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Waarom viel het aandeel van het Duitse PNE Wind vorige week terug? Biedt de daling een koopkans?</p>

        </header>
                        
                                                                                                            <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>PNE Wind, de Duitse speler in alternatieve energie, stuurde vorige week onverwachts een winstwaarschuwing over 2018 de wereld in. De jaarrapportering is gepland op 28 maart, maar PNE kondigde al aan dat het een afwaardering van 10,8 miljoen euro zal opnemen op zijn portefeuille offshore windparken (op zee). Die afwaardering is een gevolg van het nieuwe ontwikkelingsplan voor offshore windparken, dat de Duitse overheid eind januari bekendmaakte. Dat heeft tot gevolg dat voor drie van de vijf nog niet ontwikkelde projecten van PNE - Jules Verne, Nautilus en Nemo ...</p>

                                </div>
                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_getoond', {
              nonInteraction: true
          });
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                    <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                                    </div>
    </div>

                                                            
                                    
                                                        
                                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div id="inside-beleggen-cxense-content-recommendation" class="Module cxense widget"><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_template" style="display: none;"></div><div id="ad68683f99e605e71424bd45e2dae35c2ab3b39b_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ad68683f99e605e71424bd45e2dae35c2ab3b39b');
                    </script></div>
<div class="Module widget news-overview"><h3>Recentste nieuwsoverzicht</h3><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Sparen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1439719);</script><a href="//datanews.knack.be/ict/nieuws/aantal-gevallen-van-phishing-fraude-verdrievoudigd/article-normal-1439719.html" title="Aantal gevallen van phishing-fraude verdrievoudigd" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Aantal gevallen van phishing-fraude verdrievoudigd</a></li><li><script>rmgParamObject.displayedContent.add(1438003);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/nieuwe-app-brengt-sociale-voordelen-in-kaart/article-normal-1438003.html" title="Nieuwe app brengt sociale voordelen in kaart" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Nieuwe app brengt sociale voordelen in kaart</a></li><li><script>rmgParamObject.displayedContent.add(1437189);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/met-de-bus-op-reis-is-goedkoop-en-niet-eens-zo-slecht-voor-het-klimaat/article-normal-1437189.html" title="Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Met de bus op reis is goedkoop (en niet eens zo slecht voor het klimaat)</a></li><li><script>rmgParamObject.displayedContent.add(1433957);</script><a href="//www.knack.be/nieuws/belgie/karel-van-eetvelt-woonkredieten-herverpakken-is-geen-doodzonde/article-normal-1433957.html" title="Karel Van Eetvelt: 'Woonkredieten herverpakken is geen doodzonde'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');"><i class="roularticon-plus"></i>Karel Van Eetvelt: 'Woonkredieten herverpakken is geen doodzonde'</a></li><li><script>rmgParamObject.displayedContent.add(1431869);</script><a href="//moneytalk.knack.be/geld-en-beurs/sparen/gezinnen-denken-minder-te-kunnen-sparen/article-normal-1431869.html" title="Gezinnen denken minder te kunnen sparen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Sparen');">Gezinnen denken minder te kunnen sparen</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/sparen/">Meer sparen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Beleggen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1441147);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/het-resultatenseizoen-loopt-ten-einde-ook-in-europa-hebben-minder-ondernemingen-aan-de-verwachtingen-voldaan/article-analyse-1441147.html" title="Het resultatenseizoen loopt ten einde: 'Ook in Europa hebben minder ondernemingen aan de verwachtingen voldaan'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Het resultatenseizoen loopt ten einde: 'Ook in Europa hebben minder ondernemingen aan de verwachtingen voldaan'</a></li><li><script>rmgParamObject.displayedContent.add(1440321);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/wat-drijft-de-prijs-van-goud/article-normal-1440321.html" title="Wat drijft de prijs van goud?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Wat drijft de prijs van goud?</a></li><li><script>rmgParamObject.displayedContent.add(1440307);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/investeren-in-dividendaandelen-via-trackers-en-fondsen-wat-zijn-de-mogelijkheden/article-normal-1440307.html" title="Investeren in dividendaandelen via trackers en fondsen: wat zijn de mogelijkheden?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Investeren in dividendaandelen via trackers en fondsen: wat zijn de mogelijkheden?</a></li><li><script>rmgParamObject.displayedContent.add(1438389);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/veel-beleggers-denken-met-heimwee-terug-aan-defensieve-sectoren-die-mooie-returns-opleverden/article-analyse-1438389.html" title="'Veel beleggers denken met heimwee terug aan defensieve sectoren die mooie returns opleverden'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">'Veel beleggers denken met heimwee terug aan defensieve sectoren die mooie returns opleverden'</a></li><li><script>rmgParamObject.displayedContent.add(1437709);</script><a href="//moneytalk.knack.be/geld-en-beurs/beleggen/een-koe-voor-de-melk-een-aandeel-voor-het-dividend-hoe-belangrijk-zijn-winstuitkeringen/article-longread-1437709.html" title="Een koe voor de melk, een aandeel voor het dividend: hoe belangrijk zijn winstuitkeringen?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Beleggen');">Een koe voor de melk, een aandeel voor het dividend: hoe belangrijk zijn winstuitkeringen?</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/beleggen/">Meer beleggen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Wonen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1437521);</script><a href="//trends.knack.be/economie/immo/techbedrijven-en-millennials-richten-hun-pijlen-op-de-conservatieve-makelaardij/article-longread-1437521.html" title="Techbedrijven en millennials richten hun pijlen op de conservatieve makelaardij" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Techbedrijven en millennials richten hun pijlen op de conservatieve makelaardij</a></li><li><script>rmgParamObject.displayedContent.add(1435149);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/kritiek-op-soepel-woonkredietbeleid-terechte-bezorgdheid-paniekzaaierij-of-sluw-gelobby/article-opinion-1435149.html" title="'Kritiek op soepel woonkredietbeleid: terechte bezorgdheid, paniekzaaierij of sluw gelobby?'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">'Kritiek op soepel woonkredietbeleid: terechte bezorgdheid, paniekzaaierij of sluw gelobby?'</a></li><li><script>rmgParamObject.displayedContent.add(1433957);</script><a href="//www.knack.be/nieuws/belgie/karel-van-eetvelt-woonkredieten-herverpakken-is-geen-doodzonde/article-normal-1433957.html" title="Karel Van Eetvelt: 'Woonkredieten herverpakken is geen doodzonde'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Karel Van Eetvelt: 'Woonkredieten herverpakken is geen doodzonde'</a></li><li><script>rmgParamObject.displayedContent.add(1432697);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/bouwen-en-verbouwen-hoe-beperkt-u-het-energieverbruik-van-uw-woning/article-normal-1432697.html" title="Bouwen en verbouwen: hoe beperkt u het energieverbruik van uw woning?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Bouwen en verbouwen: hoe beperkt u het energieverbruik van uw woning?</a></li><li><script>rmgParamObject.displayedContent.add(1432413);</script><a href="//moneytalk.knack.be/geld-en-beurs/wonen/leuven-duurste-provinciehoofdstad-voor-huizen-gent-voor-appartementen/article-normal-1432413.html" title="Leuven duurste provinciehoofdstad voor huizen, Gent voor appartementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Leuven duurste provinciehoofdstad voor huizen, Gent voor appartementen</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/wonen/">Meer wonen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Belastingen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1440255);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/het-gros-van-de-beleggers-betaalt-te-veel-belasting/article-column-1440255.html" title="'Het gros van de beleggers betaalt te veel belasting'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">'Het gros van de beleggers betaalt te veel belasting'</a></li><li><script>rmgParamObject.displayedContent.add(1439715);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/europese-lidstaten-nemen-dan-toch-nieuwe-zwarte-lijst-van-belastingparadijzen-aan/article-normal-1439715.html" title="Europese lidstaten nemen dan toch nieuwe zwarte lijst van belastingparadijzen aan" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Europese lidstaten nemen dan toch nieuwe zwarte lijst van belastingparadijzen aan</a></li><li><script>rmgParamObject.displayedContent.add(1437485);</script><a href="//trends.knack.be/economie/beleid/vives-pleit-voor-afbouw-dotatiefederalisme-meer-fiscale-autonomie-geeft-beter-bestuur/article-normal-1437485.html" title="Vives pleit voor afbouw dotatiefederalisme: meer fiscale autonomie geeft beter bestuur" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');"><i class="roularticon-plus"></i>Vives pleit voor afbouw dotatiefederalisme: meer fiscale autonomie geeft beter bestuur</a></li><li><script>rmgParamObject.displayedContent.add(1437531);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/voor-een-politicus-is-niets-interessanter-dan-fiscale-cadeautjes-om-electorale-zieltjes-te-winnen/article-column-1437531.html" title="'Voor een politicus is niets interessanter dan fiscale cadeautjes om electorale zieltjes te winnen'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">'Voor een politicus is niets interessanter dan fiscale cadeautjes om electorale zieltjes te winnen'</a></li><li><script>rmgParamObject.displayedContent.add(1437473);</script><a href="//moneytalk.knack.be/geld-en-beurs/belastingen/professor-theo-vermaelen-over-de-inkoop-van-eigen-aandelen-de-beste-buybacks-zijn-bedrijven-die-afgestraft-zijn-op-de-beurs/article-normal-1437473.html" title="Professor Theo Vermaelen over de inkoop van eigen aandelen: 'De beste buybacks zijn bedrijven die afgestraft zijn op de beurs'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Belastingen');">Professor Theo Vermaelen over de inkoop van eigen aandelen: 'De beste buybacks zijn bedrijven die afgestraft zijn op de beurs'</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/belastingen/">Meer belastingen &raquo;
                </a></p>
</div></div><hr/><div class="row"><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Pensioen</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1440221);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/het-vrij-aanvullend-pensioen-voor-werknemers-gaat-van-start-moet-u-er-gebruik-van-maken/article-normal-1440221.html" title="Het vrij aanvullend pensioen voor werknemers gaat van start: moet u er gebruik van maken?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Het vrij aanvullend pensioen voor werknemers gaat van start: moet u er gebruik van maken?</a></li><li><script>rmgParamObject.displayedContent.add(1440219);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/is-het-niet-makkelijker-het-bekende-systeem-van-individueel-pensioensparen-verder-uit-te-bouwen/article-opinion-1440219.html" title="'Is het niet makkelijker het bekende systeem van individueel pensioensparen verder uit te bouwen?'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">'Is het niet makkelijker het bekende systeem van individueel pensioensparen verder uit te bouwen?'</a></li><li><script>rmgParamObject.displayedContent.add(1423305);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/er-zijn-meer-redenen-om-het-systeem-van-het-pensioensparen-te-behouden-dan-om-het-af-te-schaffen/article-opinion-1423305.html" title="'Er zijn meer redenen om het systeem van het pensioensparen te behouden, dan om het af te schaffen'" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">'Er zijn meer redenen om het systeem van het pensioensparen te behouden, dan om het af te schaffen'</a></li><li><script>rmgParamObject.displayedContent.add(1419043);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/studiejaren-afkopen-hoe-doet-u-dat/article-normal-1419043.html" title="Studiejaren afkopen: hoe doet u dat?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');"><i class="roularticon-plus"></i>Studiejaren afkopen: hoe doet u dat?</a></li><li><script>rmgParamObject.displayedContent.add(1414499);</script><a href="//moneytalk.knack.be/geld-en-beurs/pensioen/ruim-13-000-aanvragen-om-studiejaren-af-te-kopen-voor-beter-pensioen/article-normal-1414499.html" title="Ruim 13.000 aanvragen om studiejaren af te kopen voor beter pensioen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Wonen');">Ruim 13.000 aanvragen om studiejaren af te kopen voor beter pensioen</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/pensioen/">Meer pensioen &raquo;
                </a></p>
</div><div class="span4"><p><span class="label"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Rechten</a></span></p><div class="related"><ul><li><script>rmgParamObject.displayedContent.add(1167777);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/checklist-voor-jobstudenten-dit-moet-je-weten-voor-je-aan-de-slag-gaat/article-normal-1167777.html" title="Checklist voor jobstudenten: dit moet je weten voor je aan de slag gaat" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');"><i class="roularticon-plus"></i>Checklist voor jobstudenten: dit moet je weten voor je aan de slag gaat</a></li><li><script>rmgParamObject.displayedContent.add(1167311);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/spoorstaking-compensatie-mogelijk-voor-getroffen-reizigers-tijdens-minimale-dienstverlening/article-normal-1167311.html" title="Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Spoorstaking: compensatie mogelijk voor getroffen reizigers tijdens minimale dienstverlening</a></li><li><script>rmgParamObject.displayedContent.add(1100395);</script><a href="//www.knack.be/nieuws/gezondheid/weet-jij-hoeveel-een-ziekenhuisverblijf-kost/article-normal-1100395.html" title="Weet jij hoeveel een ziekenhuisverblijf kost?" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Weet jij hoeveel een ziekenhuisverblijf kost?</a></li><li><script>rmgParamObject.displayedContent.add(976197);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/vlaamse-regering-akkoord-met-verdeling-reserves-federale-kinderbijslagfondsen/article-normal-976197.html" title="Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Vlaamse regering akkoord met verdeling reserves federale kinderbijslagfondsen</a></li><li><script>rmgParamObject.displayedContent.add(969521);</script><a href="//moneytalk.knack.be/geld-en-beurs/rechten/steeds-meer-ouders-betalen-geen-onderhoudsgeld/article-normal-969521.html" title="Steeds meer ouders betalen geen onderhoudsgeld" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Left', 'Click', 'Homepage InsideBeleggen RecentNews Rechten');">Steeds meer ouders betalen geen onderhoudsgeld</a></li></ul></div><p class="more"><a href="http://moneytalk.knack.be/geld-en-beurs/rechten/">Meer rechten &raquo;
                </a></p>
</div></div><hr/></div>


                
                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond', {
                nonInteraction: true
            });
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Modal-content">
                                                <p>
                        Lees elke maand <strong>gratis 3 <span class="roularticon-plus"></span>artikelen</strong>
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="IBV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Ik registreer mij</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
                
                                        <div class="choice-separator">
                    <span>of</span><hr />
                </div>
                                        <p>
                    Trends-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van Trends
                </p>
                <a href="//trends.knack.be/info/abonnementen/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
                                <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
                                                    </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <!-- [xfactori - 1552944820 - rmg.be.xf-02] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 xml not found zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_inside-beleggen-adviezen-aandelen_right/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <!-- [xfactori - 1552944820 - rmg.be.xf-02] /index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 xml not found zone/Site-InsideBeleggen-NL_below-detail_full-width (/index_prod_knack.php/zone/Site-InsideBeleggen-NL_below-detail_full-width/copy/copy/ssi.html?lang=nl&dome=Dome-Knack-NL&rsite=Site-InsideBeleggen-NL&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Trends</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/beurs/">Inside Beleggen</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=beurs" target="_new">Inside Beleggen</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.insidebeleggen.knack.be/beurs">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">Inside Beleggen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://initiedelabourse.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.81" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.11"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.11'});
                            headjs.load({main2: '/js/main2.js?v3.5.11'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.11'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.11'});
            headjs.load({main: '/js/main.js?v3.5.11'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.11'});
            headjs.load({cookies: '/js/cookies.js?v3.5.11'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.11'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.11'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.11'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.11'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.11'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.11'});
        headjs.load({paywall: '/js/paywall.js?v3.5.11'});
                headjs.load({plugins: '/js/plugins.js?v3.5.11'});
            headjs.load({common2: '/js/common2.js?v3.5.11'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.11'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.11', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.11', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.11', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Danny Reweghs","dimension2":"1552903920","dimension3":"Aandelen","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-InsideBeleggen-NL","dimension9":"< 500","dimension10":"Lezersvragen","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Inside Beleggen","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/insidebeleggen.knack.be\/beurs\/adviezen\/aandelen\/lezersvraag-waarom-viel-pne-wind-terug\/article-normal-1442095.html"},"headline":"Lezersvraag: Waarom viel PNE Wind terug?","dateCreated":"2019-03-18T09:34:16+01:00","datePublished":"2019-03-18T11:12:00+01:00","dateModified":"2019-03-18T14:18:08+01:00","author":[{"@type":"Person","name":"Danny Reweghs"}],"publisher":{"@type":"Organization","name":"Inside Beleggen","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-InsideBeleggen-NL.png"}},"description":"Waarom viel het aandeel van het Duitse PNE Wind vorige week terug? Biedt de daling een koopkans?","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"},"image":["https:\/\/www.knack.be\/medias\/17021\/8714797.jpg"],"wordCount":459}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110751&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
